ftsg.net
当前位置:首页 >> ChromE启动阿里 >>

ChromE启动阿里

这是因为chrome新版本不支持淘宝旺旺的插件了(NPAPI类型) 解决办法: http://jingyan.baidu.com/article/d621e8da2969662864913f4b.html

看看右上角是不是有插件被禁止了!

确认安装阿里旺旺后,进入chrome,地址栏输入 chrome://flags/#enable-npapi 回车,将其启用后重启chrome,然后重新返回chrome:plugins,启用阿里旺旺相关插件

工具——扩展程序——获取更多扩展程序,在搜索框里面打“阿里旺旺支持(淘宝网&阿里巴巴)”,然后安装,重启浏览器之后再点“和我联系”出来一个对话框,确定以后就可以了

谷歌浏览器不能用旺旺的解决办法: 先测试一下,打开一个宝贝页面试试,点“和我联系” ,仍然是登陆网页版的旺旺,好了,下面开始操作。 浏览器要求版本42的,因为这个版本默认是禁用自动登陆旺旺的,需要我们手动启用,查看版本,点右上角的菜单...

谷歌浏览器无法打开旺旺电脑版是因为最新版的谷歌浏览器是不支持调用旺旺客户端的,也不支持数字证书。具体解决方法如下: 1、打开浏览器查看是否是最新版,目前新版浏览器版本号是42; 2、如果是的话,默认是不支持调用旺旺客户端的,也不支持...

由于chrome浏览器版本升级,导致安装云管家后,仍无法下载,需要启用插件后方可使用: 第一步:在chrome浏览器地址栏输入 chrome://flags/#enable-npapi 第二步:点击启用NPAPI插件,如下图所示 第三步:重新启动chrome浏览器

建议你把谷歌浏览器先卸载,用360安全卫士清理系统后重装一下。

具体设置步骤如下: 打开阿里旺旺主面板 点击面板下方齿轮图标进入【系统设置】 在左侧选中【常规】选项卡 右侧出现的菜单中:取消勾选自动检测;并点击【浏览】 在出现的框体中,选择Chrome浏览器所在目录,并找到Chrome.exe可执行文件双击确认...

地址栏输入chrome://flags/#enable-npapi 回车,将其启用后,重启chrome,然后进入chrome:plugins中,启用相关插件 另注:此方法将在chrome 45后失效

网站首页 | 网站地图
All rights reserved Powered by www.ftsg.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com